Logo La República

Lunes, 25 de enero de 2021



ÚLTIMA HORA


Si usted tiene uno de estos celulares no podría usar Whatsapp el próximo año

Johnny Castro [email protected] | Lunes 28 diciembre, 2020 08:10 am

Whatsapp logo
Imagen con fines ilustrativos/La República


A partir del próximo año WhatsApp funcionará únicamente en los teléfonos inteligentes equipados con el sistema operativo Android en su versión 4.0.3 o superior, conocido como “Ice Cream Sandwich” y en los iPhone con el iOS 9 o superior.

Estos son algunos de los celulares que dejarán de ser compatibles con la popular aplicación de mensajería instantánea: Samsung Galaxy S3, S4, Galaxy Nexus de Google y el Xperia S de Sony.

Lea más: Asistente de Google permite llamar desde Whatsapp

En el caso de los dispositivos móviles de Apple, se incluyen el iPhone 3S, 3GS, iPhone 4, 4S, iPhone 5, 5c y 5s.

Lea más: WhatsApp Web podría usarse con el teléfono apagado con nueva actualización

Para revisar la versión de sistema operativo instalado en su celular, debe ingresar a “Configuración” o “Ajustes” y luego desplazarse a “Sistema”.


NOTAS RELACIONADAS







© 2021 Republica Media Group todos los derechos reservados.